Forum Noamweb
Non sei collegato [Login - Registrati]
Vai alla fine

Versione per la stampa  
Autore: Oggetto: WordPress - ATTENZIONE! VulnerabilitÓ multiple
Shazan
Super Amministratore
*********


Avatar


Risposte: 1426
Registrato il: 5/10/2004
Utente offline


[*] Inviato il 25/4/2012 at 07:34
WordPress - ATTENZIONE! VulnerabilitÓ multiple


Gentili clienti,

vi informiamo che sono state scoperte alcune vulnerabilitÓ di WordPress che consentirebbero, tra le altre cose, di eseguire codice arbitrario (e dunque anche maligno) interagendo con un sito vulnerabile.

Ci˛ significa che tali vulnerabilitÓ possono essere sfruttate per defacciare o compromettere il vostro sito.

Di seguito il link al bollettino pubblicato su Secunia:

http://secunia.com/advisories/48957/

E' molto importante che venga effettuato un upgrade alla versione 3.3.2 in quanto le precedenti versioni sono vulnerabili.

Per qualsiasi esigenza, non esitate a contattarci tramite i consueti canali.

:saluto:




View User's Profile Visita la pagina dell utente Scorri tutte le risposte per utente

  Vai all'inizio

Powered by XMB 1.9.11
XMB Forum Software © 2001-2012 The XMB Group