Forum Noamweb
Non sei collegato [Login - Registrati]
Vai alla fine

Versione per la stampa  
Autore: Oggetto: Impossibile Accedere Cp Panel
sercostanzo
vengo ogni tanto
**




Risposte: 13
Registrato il: 3/5/2013
Utente offline


[*] Inviato il 27/3/2014 at 09:50
Impossibile Accedere Cp Panel


Buongiorno
ieri volevo rispondere ad alcune mail (ho un alias in gmail e vedo sempre quando arrivano)

gli indirizzi https://sergiocostanzo.it:2083
e https://sergiocostanzo.it:2096

mi risultano inaccessibili da sempre dal lavoro, ma essendo un'Azienda Ospedaliera evidentemente molte porte sono chiuse.

Quindi posso gestire solo da casa e ogni volta che APRIVO avevo avvisi di protezione che regolarmente ignoravo.

Da ieri al mio pannello ed alla posta mi risulta impossibile accedere. uso da anni lo stesso PC e niente è cambiato.
Grazie

View User's Profile Scorri tutte le risposte per utente
sercostanzo
vengo ogni tanto
**




Risposte: 13
Registrato il: 3/5/2013
Utente offline


[*] Inviato il 27/3/2014 at 09:54


p.s. nella gestione delle impostazioni di Chrome c'è una sezione per gestire certificati e https, ma non è impostata nessuna limitazione...
View User's Profile Scorri tutte le risposte per utente
Shazan
Super Amministratore
*********


Avatar


Risposte: 1425
Registrato il: 5/10/2004
Utente offline


[*] Inviato il 27/3/2014 at 19:41


Salve sercostanzo,

ho appena cliccato con Firefox sui link che hai indicato e si aprono regolarmente le schermate di login.
E' possibile che qualche aggiornamento, presumo di Chrome, abbia reso più severo il controllo sul certificato.
Hai provato con un altro browser, in modo da isolare il problema?

:saluto:




View User's Profile Visita la pagina dell utente Scorri tutte le risposte per utente
sercostanzo
vengo ogni tanto
**




Risposte: 13
Registrato il: 3/5/2013
Utente offline


[*] Inviato il 9/4/2014 at 15:01


Chiedo scusa se rispondo solo ora, grazie a voi ho risolto un sacco di problemi e mi sembra corretto portare in fine questa discussione.

Anche con Firefox o explorer non si apriva, ho cercato altre vie, pulizia con vari programmi ma niente.
Oggi di colpo riprovando si è riaperto tutto e funziona a meraviglia.

Non so che dirvi, se non che è un pò fastidiosa quella segnalazione per cui i certificati non sono garantiti e si impone un ulteriore passaggio, ma in fondo poco male. Anche se, da ignorante, non capisco perché non si possa rendere più snella ed indolore questa storia dell'autenticazione.

Di nuovo grazie
View User's Profile Scorri tutte le risposte per utente

  Vai all'inizio

Powered by XMB 1.9.11
XMB Forum Software © 2001-2012 The XMB Group